Seite 2 von 2

Re: GEFÄHRLICH! Auto geht während dem Fahren aus..

Verfasst: 31. Jan 2017 08:21
von Enkaio
Nummer 13 währe - 3x Lang gefolgt von 9x Kurz :-" genau wie auf den Bildern.

Wenn mehrere codes existieren fängt er beim niedrigsten an und geht squenziell durch.

Keine Codes = permanent kurz es ausschlagen.

Kaputte / Teilskaputte ECU = nur permanenter Ausschlag auf hoch und da bleibt er.

Re: GEFÄHRLICH! Auto geht während dem Fahren aus..

Verfasst: 31. Jan 2017 09:27
von sbrunthaler
Nur zum eindeutigen Verständnis: Mit "13" ist Zeile "13" in der Tabelle gemeint, in der Spalte, wo "Preference Order" drübersteht.
Der Fehlercode ist 39 (3x lang, 9x kurz).

Gruss
Stefan B.

Re: GEFÄHRLICH! Auto geht während dem Fahren aus..

Verfasst: 31. Jan 2017 09:38
von bkroot
Danke für die Hilfreichen Antworten!
Bin schon gespannt!

Vielleicht wird endlich das Problems des ''Turbolochs'' in meinem SL behoben.
Es konnte nie einer verstehen was ich meinte - doch beim Drücken des Gaspedals hat er den nicht angenommen, erst nach 2-3 Sekunden, zwischendurch mit kleinen pausen.
Habe durch die jetzige Problematik raus gelesen das es die Spritzufuhr oder Zündaussetzer sein könnten. So keine Verbrennung und keine Beschleunigung bzw Beschleunigungsstop während dem Vorgang.
Das er schleppend vorankam war sowieso eine Geschichte für sich.

So hat vielleicht das negative Erlebnis ein positives Ende für mich und endlich ein zu 100% funktionierendes Fahrzeug :)

Re: GEFÄHRLICH! Auto geht während dem Fahren aus..

Verfasst: 31. Jan 2017 19:37
von bkroot
Gut,

es waren folgende Fehler:
12,13,25.

Habe die ganze Ansaugbrücke samt Drosselklappe und Sensoren gewechselt (hatte noch eine vom alten Motor). Läuft prima.die kleine Zündaussetzer sind aber noch da..