Kupplung trennt nicht, Kupplungsnehmer, clutch slave

und hoffentlich hilfreiche Antworten
Antworten
Benutzeravatar
eagledriver
Beiträge: 713
Registriert: 11. Jul 2007 11:46
Wohnort: Hunsrück

Kupplung trennt nicht, Kupplungsnehmer, clutch slave

Beitrag von eagledriver » 20. Nov 2017 17:07

Ursache-Kupplungsnehmer:
Vielleicht hilfreich für diejenigen, die dann nicht wie ich mit den gleichen Symptomen vor dem ADAC Abschleppdienst als Depp dastehen. :oops:
Was geschah: Nach ca 30km Fahrt hielt ich auf einem Parkplatz und wartete auf meine Tochter, die ich abholen sollte. Ich hatte rückwärts in eine Parklücke eingeparkt, den Motor abgestellt und wie gewohnt den 1. Gang eingelegt. Nachdem meine Tochter eingestiegen war, trat ich die Kupplung, drehte den Zündschlüssel und mein GT "sprang" förmlich einige Meter nach vorne. Gottseidank hatte ich nicht noch vom Einparken den Rückwärtsgang drin, sonst hätte es gekracht (direkt hinter mir war eine Wand) :roll: Meine Tochter lachte und schaute mich an "Papa, Du musst auch die Kupplung treten wenn Du das Auto anlässt". (Toller Tipp) 8-[
Ich hatte vorher nichts bemerkt was auf eine Kupplung hindeutete, die sich langsam verabschiedet. Kein rutschen, schleifen oder ähnliches. Auch nach mehreren Versuchen war es bei laufendem Motor unmöglich irgend einen Gang einzulegen. Da ich noch einen wichtigen Termin hatte, beschloss ich den ADAC am nächsten Morgen anzurufen und den Wagen über Nacht stehen zu lassen. Am nächsten Morgen fragte mich der ADAC Mitarbeiter ob ich denn die Kupplung auch voll durchgetreten hätte :roll: und ob er sich einmal in den Wagen setzen dürfte. Ich gab ihm den Schlüssel, er startete den Motor, trat die Kupplung, und legte den 1. Gang ein. Er fuhr einige Meter, legte den Rückwärtsgang ein. Als auch das funktionierte, schaute er mich mitleidig und grinsend an. :oops:
"Dann fahr ich mal wieder" meinte er. Ich sagte "Nein, wir fahren das Auto jetzt auf die Rampe und bringen es zur Werkstatt." Dort angekommen funktionierte auch noch alles wie immer. Die Werkstatt fand dann einen undichten Kupplungsnehmer, die Brühe stand oben auf dem Getriebe. Der Meister meinte, über Nacht hätte sich wohl wieder genug Flüssigkeit gesammelt um das Einkuppeln zu ermöglichen. Jetzt machten auch die paar Tröpfchen auf dem Garagenboden unter der rechten vorderen Seite Sinn, die ich seit Wochen beobachtete, und deren Ursprung ich dem schwitzenden Getriebe zuordnete. Bisher hatte ich in 10 Jahren keine Tropfen unter meinem GT. Der Kupplungsnehmer war wohl schon länger undicht und die aggressive Bremsflüssigkeit hatte auch schon einiges am Unterboden angegriffen. Otti schickte mir zunächste eine neue Dichtung mit Kolben für den noch intakten Nehmerzylinder. Nachdem dieser nicht passte, stellten wir fest, es wurden Modelle mit verschiedenen Durchmessern verbaut. Der jetzige Nehmer hat einen größeren Durchmesser, was sich am Pedaldruck bemerkbar macht, der um einiges leichter geworden ist.

Gruß eagledriver

Benutzeravatar
Enkaio
Beiträge: 262
Registriert: 9. Jun 2015 08:17
Wohnort: BKK / TH - Augsburg / DE

Re: Kupplung trennt nicht, Kupplungsnehmer, clutch slave

Beitrag von Enkaio » 20. Nov 2017 23:15

Dann sind wir schon 2 die wegen dem Teil erst liegen geblieben sind. ;-)
Bin dieses Jahr schon 2 mal liegen geblieben, bei mir brechen die Stifte immer, hatte nen grauen clutch slave cylinder OEM, diesen Überholt mit einem neuen OEM und nen Blueprint komplett...sowie Jakobs für einen Mitsubishi Shogun (Da passt der Stift und die Dichtung allerdings in den grauen..

"Blau" ist der Dicke Große Nehmer OEM und "Grau" der (kleinere) . :-D
Bin noch im UK Forum am forschen woran das liegen könnte das die Stifte brechen sind aber alle inklusive mir ratlos. Daher immer offen für Ideen :)

Antworten