Temperaturschwankungen im Kühlsystem

und hoffentlich hilfreiche Antworten
Antworten
Benutzeravatar
viper.dr
Beiträge: 1129
Registriert: 6. Sep 2008 20:49
Wohnort: Bodensee CH

Temperaturschwankungen im Kühlsystem

Beitrag von viper.dr » 16. Jul 2016 22:20

Ich hab in ltzt zeit Temperaturschwankungen von bis zu 20 grad festgestellt.
Hier ein paar beispiele:

Normaltemp. laut defianzeige 82 grad.
Bei normalen fahrbetrieb und ca. 20-25 grad aussen temp. habe ich etwa 82-84 grad.
Bei unserem autobahntunnel, der bergab geht, kann ich den GT locker rollen lassen bei 100kmh, temp. senkt sich dort immer bis 78 grad ab.
Bei normalen fahren im Stadtgebiet mit stop&go steigt die temp auf gut 90 grad.
Im stand bei Leerlauf erreichte ich schon 95 grad. Nachdem einschalten der Klima Absenkung auf knapp unter 90 grad.
Highscore bei der passfahrt waren dann 98-100 grad. Da wurde ich dann nervös und lies den GT abkühlen.
Allgemeines Fazit, je heisser draußen, desto mehr schwitzt der GT.
Kühlungsupgrades hab ich folgende:
Mishimoto kühler, stahlflex kühlleitungen, der Rest is OEM und seit Januar 2015 verbaut (30000 km) seither gefahren. Das System selber ist dicht, kein Wasserverlust. Das Niveau ist soweit OK, muss auch kaum Wasser nachfüllen. Funktion beider kühlkreisläufe funzt auch, Heizung läuft. Lüfter startet bei etwa 90 grad. Sonstige Ideen?

Benutzeravatar
Terranigma
Beiträge: 549
Registriert: 28. Okt 2010 20:52
Wohnort: Münster (NRW)

Re: Temperaturschwankungen im Kühlsystem

Beitrag von Terranigma » 17. Jul 2016 16:42

Ist bei mir ziemlich gleich, obwohl ich (in sachen Kühlung) alles OEM habe. Das Evoscan warnt mich immer schon ständig da die Temp oft bei knapp über 90°C ist.
Wie sieht es bei den anderen so aus?

Benutzeravatar
viper.dr
Beiträge: 1129
Registriert: 6. Sep 2008 20:49
Wohnort: Bodensee CH

Re: Temperaturschwankungen im Kühlsystem

Beitrag von viper.dr » 27. Jul 2016 22:08

Wäre noch für erfarhungsberichte dankbar.

Benutzeravatar
Enkaio
Beiträge: 262
Registriert: 9. Jun 2015 08:17
Wohnort: BKK / TH - Augsburg / DE

Re: Temperaturschwankungen im Kühlsystem

Beitrag von Enkaio » 2. Dez 2016 08:17

Habe ja keine Klima daher kommt da bei mir etwas mehr vorne ran an den Kühler. + Mishimoto Twin Radiatoren. Den Original Wassertemperatursensor für die Temperaturanzeige im mittleren Dashboard habe ich gegen eine Aftermark getauscht, Messe also nicht am oberen Schlauch mit nem Adapter, sondern unten in der Serienbohrung nähe Thermostat.

Im Juli / Aug wo hier 32 C° waren auf derA96 hatte ich bei stop und go (Stau)89- 92C° (high speed der Ventilatoren kickte rein und gleich ging die Temp unter 90C° also high, low, high low....wagen stand den ganzen Tag in der Sonne davor :lol:

.. 60 - 100 km/h 88 - 89 C° mit "Low Speed Ventilatoren" + Fahrtwind.
86~ C°bei 200km/h+
86 - 88 C° bei 250km/h+

Benutzeravatar
viper.dr
Beiträge: 1129
Registriert: 6. Sep 2008 20:49
Wohnort: Bodensee CH

Re: Temperaturschwankungen im Kühlsystem

Beitrag von viper.dr » 1. Aug 2017 15:34

Wo is das Problem, wenn der Motor heiss wird, nachdem die Klima eingeschaltet wird?

Benutzeravatar
Interceptor
Beiträge: 2094
Registriert: 29. Nov 2005 17:28
Wohnort: nähe Stuttgart (Ba.-Wü.)

Re: Temperaturschwankungen im Kühlsystem

Beitrag von Interceptor » 1. Aug 2017 18:59

... wenn z.B. der 2. Zusatzlüfter nicht läuft, wenn die Klimaanlage eingeschalten wird!?! Der 2. Lüfter muß immer laufen, wenn die Klimaanlage eingeschalten wird.

Benutzeravatar
viper.dr
Beiträge: 1129
Registriert: 6. Sep 2008 20:49
Wohnort: Bodensee CH

Re: Temperaturschwankungen im Kühlsystem

Beitrag von viper.dr » 1. Aug 2017 19:13

Das ist so, beide laufen normal.

Benutzeravatar
Enkaio
Beiträge: 262
Registriert: 9. Jun 2015 08:17
Wohnort: BKK / TH - Augsburg / DE

Re: Temperaturschwankungen im Kühlsystem

Beitrag von Enkaio » 1. Aug 2017 22:46

Welche Temperaturen hast du da falls genau bekannt (Aftermark sensoren / Anzeige)?

Überhitzt der Wagen schon so im Stand, oder nur /auch in Bewegung, und bist du sicher das in dem Fall beide laufen?
Falls beide laufen, und die Temperatur hoch genug ist (88-90°C) schalte die Klima ab und schau ob zumindest einer sich dreht bei diesen Temperaturen.

Wenn nicht, liegt es entweder am Sensor im Kühler drin unten, oder den Relais. Da heist es messen und prüfen und das Reparaturhandbuch Kapitel 14 abarbeiten.

Was auch noch sein kann:

Als mein Thermostat ganz am Anfang festgesessen ist konnte ich auch ohne Probleme fahren bin sogar ca 300kilometer an dem Tag u.a. vollgas auf der AB gefahren- Erst als ich die Klima angeschalten hatte machte es ein wenig später BOOM in ner gemütlichen 100 km/h Landstraße. Die Zusätzliche Hitze durch die Klimaanlage vom Wärmetauscher spielte das ganze wohl noch höher und der Schlauch war zum Glück das erste was nachgab und nicht erst der Motor, das hat dann gleichzeitig die Klima zerlegt die sekunden später auch platzte.

Benutzeravatar
viper.dr
Beiträge: 1129
Registriert: 6. Sep 2008 20:49
Wohnort: Bodensee CH

Re: Temperaturschwankungen im Kühlsystem

Beitrag von viper.dr » 2. Aug 2017 14:15

Hab ne defianzeige drin, Spitzenwert war 110 grad.
Sensor unten im kühler hab ich keinen, hatte nur gen1.

Bodo
Beiträge: 91
Registriert: 17. Mai 2010 12:17
Wohnort: München

Re: Temperaturschwankungen im Kühlsystem

Beitrag von Bodo » 2. Aug 2017 14:40

Hi,

bei mir waren es mal die Sicherungen, die sind nicht bei den (wenn man vor dem Fahrzeug steht) links sondern rechts in einem extra Gehäuse,

Gruss,

Bodo

Antworten