OMG diese Farbe... aber cool.

Für GT-driver mit viel Zeit und Ausdauer
Benutzeravatar
sbrunthaler
Beiträge: 3776
Registriert: 15. Nov 2006 17:37
Wohnort: Berlin / Germany
Kontaktdaten:

OMG diese Farbe... aber cool.

Beitrag von sbrunthaler » 9. Apr 2017 12:32

Hallo zusammen,

in Absprache mit Sebastian fange ich einen Thread zu seinem GT-Projekt an. Bloss die Überschrift hatten wir noch nicht besprochen ;)

Hier geht's los mit dem Endergebnis (zumindest von aussen):

Bild

... und von vorne:

Bild

Unter der Haube steckt ein OTTEC-GT-Paket, aber dazu später mehr.

i.A.
Stefan B.

bkroot
Beiträge: 168
Registriert: 30. Jul 2016 19:38

Re: OMG diese Farbe... aber cool.

Beitrag von bkroot » 9. Apr 2017 13:37

FETT ! :D

Benutzeravatar
Enkaio
Beiträge: 240
Registriert: 9. Jun 2015 08:17
Wohnort: BKK / TH - Augsburg / DE

Re: OMG diese Farbe... aber cool.

Beitrag von Enkaio » 9. Apr 2017 19:17

Warum habt ihr Gleich ein ganzen Wagen mit meiner Tankfarbe bemalt.
:lol: 8)

Dann bin ich mal gespannt auf die Details. [-o< ;-)

Schön zu sehen das es doch noch größere Projekte für den 3000 GT gibt in DE.

Benutzeravatar
icke39
Beiträge: 2507
Registriert: 23. Nov 2006 16:14
Wohnort: LEIPZIG

Re: OMG diese Farbe... aber cool.

Beitrag von icke39 » 9. Apr 2017 20:17

Sehr schön. Allerdings muss ich gestehen, dass mir das silber besser gefallen hat mit den orangenen Felgen. Die Farbe ist irgendwie so erschlagend.
Eventuell die Felgen komplett schwarz? Naja, muss man sicherlich mal in echt sehen.
Sehr schön der Keil und die Spoilerlippe vorne in Schwarz!
Super Sache und bin auf weitere Details gespannt. =D>

Basti
Beiträge: 49
Registriert: 30. Okt 2014 18:53

Re: OMG diese Farbe... aber cool.

Beitrag von Basti » 11. Apr 2017 16:48

So auf drängen eines Mitgliedes werde ich mein Fahrzeug mal weiter vorstellen. Er ist seit Februar 2009 in meinem Besitz und ich habe ihn als komplett originalgetreues Fahrzeug erworben, also alles was nicht mehr org. ist, habe ich selber verfummelt.

Ein Bild der damaligen Onlineanzeige,

Bild

So gesehen gekauft und dann abgeholt. 2 Tage zuvor nochmal schnell mit dem Verkäufer telefoniert, ob er mal schnell noch Winterreifen drauf ziehen könnte. Alles kein Problem 500Km mit meinem Colt CJ0, der da geblieben ist, hin und dann mit 300PS unterm Po im Schneesturm zurück. War das ein Spass, Allrad geht immer vor!!!

Das erste Jahr war er dann mein täglicher Begleiter, wobei ich ich schnell merkte das es nichts für jeden Tag ist und ich ihn lange fahren möchte.
Schnell kam der erste große Service mit Zahnriemen und Hydros wechseln, was ich gleich selber gemacht habe und 2010 die erste Tuningmassnahme, eine Abgasanlage, 2flutig, komplett ab Turbo. Leider wurde danach unser Verhältnis gleich auf ein harte Probe gestellt. Als ich ein längere Strecke fuhr bemerkte ich ein klackerndes Geräusch. Eine Werkstatt bestätigt mir dann meinen Verdacht, Lagerschaden Kurbelwelle - Pleul 5 Zylinder.

Basti
Beiträge: 49
Registriert: 30. Okt 2014 18:53

Re: OMG diese Farbe... aber cool.

Beitrag von Basti » 12. Apr 2017 15:07

Durch den großen Schaden musste ich ihn erstmal abmelden, was dann insgesamt 1 1/2 Jahre waren. Zunächst habe ich probiert nur die Lagerschalen zu wechseln was aber bei der ersten Probefahrt nach 10km wieder dahin war. Dann machte ich mich auf die suche nach einem Austauschmotor. Den ersten fand ich bei Ebay (ja wo auch sonst). Habe dann mit deem Verkäufer Kontakt aufgenommen und den Motor zu 50% angezahlt, Rest bei Lieferung. Nach mehreren Wochen Wartezeit kam einfach kein Motor an und der Verkäufer war auch nicht mehr zu erreichen. Ebay konnte mir auch nicht weiter helfen. so das ic dann Anzeige erstattete. dabei stellte sich heraus das es ein Betrüger war und die Anzahlung weg ist. Einige Zeit später fand ich eine Firma in Holland die damit geworben hat für jedes Fahrzeug einen Austauschmotor auf Lager zu haben. Da habe ich gleich mal angerufen und zack, Sie haben einen, Bestellt. Nach zwei Wochen stand auch schon der LKW vor der Tür und hatte ein großes Paket für mich.

Bild

Dann könnte die Schrauberei ja wieder losgehen. Noch schnell ein paar T-Träger in die Garagendecke eingezogen um den schweren Motor rauszuheben

Bild

und los. Alten raus,

Bild

Dann wieder mal Ernüchterung der Austauschmotor ist vom Gen. 1 Mist, kein Nockenwellensensor und kein Kurbelwellensensor, hätte man aber aufwendig umbauen können. dass wollte ich aber nicht, da der Austauschmotor Baujahr 93 war und mein GT 99er. Da war mir die Spanne zu gross.

Basti
Beiträge: 49
Registriert: 30. Okt 2014 18:53

Re: OMG diese Farbe... aber cool.

Beitrag von Basti » 22. Apr 2017 09:49

Musste kurz in mich gehen und schnappte mir das Telefon. Habe mit dem Händler gesprochen und ihm das Probleme erläutert, helfen konnte er mir dann auch nicht. Dann Frage ich Ihn ob er meinen nicht reparieren könne.
Als der grosse Speditions LKW kam luden wir beide Motoren bei Ihm auf und er machte sich auf die Reise.
Später kontaktierte mich dann der Händler und erzählte mir was mit meinem Motor los war.
Er hatte ihn komplett zerlegt und alles überprüft, Kurbelwellenlager wurde geschliffen Pleul mit Kolben kam neu Ventile von dem Zylinder neu und die Hintere Einlassnockenwelle auch neu. dann die Kiste wieder zurück zu mir und alles sollte gut sein.
Habe dann den Motor wieder eingebaut, bis auf ein paar kleine Schrauben die ja immer übrig bleiben hat alles super geklappt.
Zum ersten Start hatte sich die ganze Familie in der Garage versammelt, um zu sehen ob alles in Ordnung ist. Dann der erste Versuch, Zündung an, Check, Anlasser an nö. Nichts, kurz am Kopf gekratzt und nochmal geguckt. Ups Kabel für die Schnecke vom Anlasser nicht angeschlossen. Neuer Versuch, Check der Koffer läuft.

Basti
Beiträge: 49
Registriert: 30. Okt 2014 18:53

Re: OMG diese Farbe... aber cool.

Beitrag von Basti » 22. Apr 2017 10:10

Ab und zu hatte ich immer mal ein Tropfen Motoröl unterm Auto, es war aber nie richtig rauszubekommen wo es herkommt. Eines Nachmittag ist mein Kumpel auf die Idee gekommen mal mit seinem Auto auf ein Leistungsprüfstand zu wollen. Da bin ich dann mit um zu sehen was mein Aggregat so leistet.
Bei ihm fand der test erst garnicht statt weil sie sein Auto durch diverse umbauten an Stoßstange und Co nicht festbekommen haben. Bei mir ging es dann aber ans eingemachte bis er bei ungefähr 90% der Leistung war und plötzlich es unter dem Auto rauchte. Der Versuch wurde dann so fort abgebrochen und das Auto wurde schnell vom Prüfstand geholt. Alle meinten gleich mir sei der Motor geplatzt oder die Kopfdichtung sei hin. Auf der Grube war der ganze Fahrzeug Unterboden voll Öl und es sah schlecht aus für Mich. Ich könnte aber nicht an so viel Pech glauben und startete den Motor, er lief ruhig und sauber als ob nichts gewesen wäre. Öl trat auch kein neues mehr aus. Nach einem Telefonat mit meinem Mitsubishi Händler des Vertrauens beschloss ich auf eigenen Rädern die 100Km Heimreise anzutreten. Öfter stoppte ich, schaute unter das Auto und kontrollierte den Ölstand, alles gut, es trat kein Öl mehr aus.
Zuhause habe ich dann den Motor und Fahrzeug Unterboden gereinigt, bis er blitze blank war und simulierte noch mal den Prüfstand.
Ich lies den Motor mit über 6000rpm im Stand heulen und schaute mir den Unterboden an bis ich sah wo das Öl herkommt.
Durch die hohe Drehzahl baute sich ein leichter Überdruck im Kurbelgehäuse auf und an der Ecke, Getriebe Seite, von der Ölwanne trat dann das Öl aus.
So das ich dann mir einen neuen Simmering für die Kurbelwelle besorgt habe.
Wiedermal gab es was zu basteln.

Basti
Beiträge: 49
Registriert: 30. Okt 2014 18:53

Re: OMG diese Farbe... aber cool.

Beitrag von Basti » 22. Apr 2017 10:40

Beim zerlegen stellt ich fest das einige Dichtungen am Getriebe auch nicht mehr die Besten waren und ich alle Simmeringe am Getriebe gleich mit mache. Also Getriebe raus,

Bild

Ölwanne ab,

Bild
Bild
Bild

und los.

Basti
Beiträge: 49
Registriert: 30. Okt 2014 18:53

Re: OMG diese Farbe... aber cool.

Beitrag von Basti » 22. Apr 2017 11:13

Dann war es so weit Basti wollte neue Felgen für sein Auto haben. Erst ging es mir um die Barracuda Tzunamee 20" Links in schwarz und Rechts in weiss. als mir mein Händler dann die Lieferzeit von 1Jahr sagte habe ich mir dann doch andere rausgesucht. Oxigin Oxrock in 20". Auf 20 Zoll habe ich immer bestanden, weil ich immer fand das sie dem Auto gut stehen und ich immer grosse Felgen haben wollte. Dann gab es nur noch das Probleme das Oxigin nicht meine Felgendimension bereit hilt, aber sehr Hilfsbereit waren und für mich eine Sonderproduktion einleitete. Einige Wochen des Wartens verstrichen und mein Nachbar der auch ein Auto aufbaute wollte seine Nagelneue KSport Bremsanlage nicht mehr und fragt mich ob ich sie haben will zum Vorzugspreis. da konnte ich natürlich nicht nein sagen. Somit kam noch eine komplette Bremsanlage zu den Felgen dazu. Also vordere Achse 380mm freischwimmende Scheibe 8Kolben Bremssattel und Hinten 356mm Scheibe 4 Kolben Sattel. im Gegensatz zur originalen Bremsanlage ein Mords-Vieh.
Die Vorfreude wuchs mit den ersten Päckchen die ankamen.

Bild

Blieb aber noch die Frage offenen ob alles überhaupt zusammen passte. Leider musste ich dann festellen, dass es alles nicht so einfach ist und meine genau ausgerechneten ET für Vorderachse und Hinterachse mit der Bremse nicht passten. Ich musste hintere und vordere Felgen tauschen, damit der Bremssattel vorn mit runter passt und dann Hinten Spurplatten mit 10mm pro Seite anbringen.

Bild

Vergleich der originalen Bremse und der KSport Anlage Vorderachse, ich denke das ist Optisch ne Runde Sache

Bild
Bild

Und das gesamte Bild lässt sich auch sehen unter dem Fokus das ich das ganze Auto sowieso noch lackieren will.

Bild

Ach so irgendwann zu vor habe ich dann auch mal spontan Tieferlegungsfedern von Tein eingebaut VA -35mm und HA -35mm.

Dann noch ein bisschen dem Tüvi Honig ums Maul geschmiert und alles war zusammen in Kombination eingetragen.

Basti
Beiträge: 49
Registriert: 30. Okt 2014 18:53

Re: OMG diese Farbe... aber cool.

Beitrag von Basti » 22. Apr 2017 11:26

Nachtrag zum Ölverlust. Ist mir beim der Schreiblust jetzt verloren gegangen zu erwähnen das der Ölverlust Hauptsächlich von der nicht komplett eingeklebten Ölwanne kam. Die Ecke Getriebeseite war garnicht eingeklebt, dadurch kam es da bei viel Rotation rausgelaufen. ](*,)

Basti
Beiträge: 49
Registriert: 30. Okt 2014 18:53

Re: OMG diese Farbe... aber cool.

Beitrag von Basti » 30. Apr 2017 10:31

Als nächstes Stand mal eine neue Kupplung auf dem Plan. Da habe ich mich dann für eine Spec 2+ entschieden, da Stefan die selbe, zur der Zeit, fuhr und recht zufrieden war. Dazu gab es noch eine leichtere Aluschwungmasse. Also wiedermal das Getriebe raus, Schwungmasse rein und Kupplung ran, dann vorsichtig einfahren. Ich bin damit auch sehr zufrieden, sie ist noch gut im Alltag fahrbar obwohl der Schleifpunkt doch schon sehr begrenzt ist. Man merkt aber deutlich das sie mehr Drehmoment übertragen kann wie die Originale. Die Alte könnte bei kräftigen anfahren, also ungefähr mit 4000rpm, die Kraft die mehr übersetzen, ist durchgerutscht, was die Spec souverän meistert.

Basti
Beiträge: 49
Registriert: 30. Okt 2014 18:53

Re: OMG diese Farbe... aber cool.

Beitrag von Basti » 30. Apr 2017 10:41

Nach dem nächsten Winterschlaf habe ich den GT wie jedes Jahr geweckt und den Service durchgeführt. Alles war in Ordnung der Motor war dicht, kein Ölverlust mehr. Die ersten Woche im neuen Jahr verstrichen und plötzlich verlor er wieder Öl und das nicht mal wenig. Also wiedermal auf die Grube und schauen was der Koffer nu wieder fr Sorgen hat. Diesmal war es der Simmerring Kurbelwelle auf der Zahnriemen Seite. Da ich ja schon fast alle Dichtringe durchhatte beschloss ich der einfach halt halber die restlichen mit zu machen, war ja auch ein Abwasch. Dann Zahnriemen und Rippenriemen runter, alle Dichtringe auf der Seite gewechselt, Kurbelwellendichtring und 4x Nockenwellendichtring. Dann war wieder alles gut und wir verlebten ein glückliche, restliches Sessionjahr.

Antworten