Bruni's Spyder

Vorstellung von Ross und Reiter
Benutzeravatar
sbrunthaler
Beiträge: 3666
Registriert: 15. Nov 2006 17:37
Wohnort: Berlin / Germany
Kontaktdaten:

Re: Bruni's Spyder

Beitrag von sbrunthaler » 24. Apr 2014 15:30

Mein Sattler hat sie mir auch nicht aufziehen wollen. Aber ich wollte fertig werden. Das mit dem höher Sitzen ist nicht so schlimm.

Und für den Anfang ist das besser als der zerfledderte alte SItz, mein Perfektionsbedürfnis geht im Moment mehr in Richtung Technik. Damit bin ich allerdings fast durch, bis auf das ECS, das zickt immer noch 'rum.

BTW, ich habe mal ein bischen was zusammengeschrieben, für den Anfang: http://spyder.3000gt.org

Gruss
Stefan B.

Benutzeravatar
sbrunthaler
Beiträge: 3666
Registriert: 15. Nov 2006 17:37
Wohnort: Berlin / Germany
Kontaktdaten:

Re: Bruni's Spyder

Beitrag von sbrunthaler » 29. Apr 2014 10:38

Letzten Sonntag am Spreewaldring ...

Bild

Benutzeravatar
sbrunthaler
Beiträge: 3666
Registriert: 15. Nov 2006 17:37
Wohnort: Berlin / Germany
Kontaktdaten:

Re: Bruni's Spyder

Beitrag von sbrunthaler » 1. Jun 2014 14:40

Update zum defekten ECS: Habe die beiden defekten Dämpfer "wiederbelebt", jetzt geht Tour/Sport wieder, und man merkt sogar einen Unterschied...

Schöne Grüsse,
Stefan B.

PS: Anleitung hier, bitte gerne ergänzen, wer kann!

Benutzeravatar
sbrunthaler
Beiträge: 3666
Registriert: 15. Nov 2006 17:37
Wohnort: Berlin / Germany
Kontaktdaten:

Re: Bruni's Spyder

Beitrag von sbrunthaler » 19. Jun 2014 10:34

Mal was Neues: Nachdem der Spyder >1000Km deutsche, österreichische und italienische Autobahn gut bewältigt hat (bis auf die Windgeräusche > 160km/h, die nerven etwas), ist auf der Anreise zum Nissan-ZX-Treffen in der Schweiz auf der A12 vor Landeck in Tirol der obere Kühlerschlauch spektakulär geplatzt - PLOPP und große Dampfwolke.

Anekdote am Rande: Brav wie ich bin gleich auf den Seitenstreifen und Motor aus, Warnweste angezogen und mit dem Warndreieck 200m (wie vorgeschrieben) nach hinten getrabt. Kaum war ich wieder am Auto, kam von hinten ein Service-Fahrzeug der ASFINAG (Autobahn-Gesellschaft in AT), hat seine Warnleuchten gesetzt, und die beiden ASFINAG-Mitarbeiter haben uns sehr freundlich betreut (ÖAMTC angerufen, mir mein Warndreieck wiedergebracht und noch nett über 300GT's gefachsimpelt). Und sie haben mich beruhigt, dass so ein Schlauch ja kein Problem wäre, das geht ganz schnell zu reparieren.

Dann kam innerhalb von 15 Minuten (!) der Transporter, hat uns auf- und eingeladen und zu einer nur 10Km entfernten Mitsubishi-Werkstatt transportiert. Dort kannten sie solche Autos, es gab ja mal einen Importeur, der Spyder nach AT geholt hat, und sie hatten sogar selber mal einen verkauft. Und mehrere Coupées im Service. Nach 1 Stunde Mittagspause (scheint auf dem Land ein Heiligtum zu sein) haben sie dann den kaputten Schlauch (Foto bei FB) durch eine improvisierte Lösung ersetzt, das Kühlwasser wieder aufgefüllt, den Motorraum vom versprühten Kühlmittel gereinigt und eine Probefahrt gemacht. So weit so gut, aber...

... der Chef kam von der Probefahrt zurück und meinte, die Temperatur sei plötzlich hochgegangen, und er hätte dann den Schlauch inspiziert, und der habe unter sehr starkem Druck gestanden. Man müsse jetzt annehmen, dass der gleich wieder platzen würde. Die Ursache sei nur schwer zu klären, es könnte eine defekte ZKD sein, und seine Mechaniker und er würden davon abraten, mit dem Auto noch längere Strecken zu fahren. Sie haben auch das Thermostat und weitere Komponenten des Kühlsystems überprüft, und er meinte, da sei nichts zu finden. Die WaPu ist übrigens erst gemacht worden.

Da es alles ein wenig stressig war, habe ich nicht selber alle Varianten durchgedacht - sonst wäre ich vielleicht darauf gekommen, dass der Kühlsystem-Druckverschluß selbst die Ursache sein könnte, wenn er z.B. komplett blockiert wäre (geht das überhaupt?). Ich selbst hatte keinen Temperaturanstieg beobachtet, und ich schaue inzwischen alle 2 Minuten auf die Anzeige. Es kam völlig überraschend und ohne irgendwelche anderen Symptome, ausser dass der (serienmäßige) Spyder (mit Vorkats) halt bei 1300 U/min im 6. Gang nicht besonders spritzig ist, aber das kann man wohl kaum als "Leistungsverlust" einstufen.

Tja, um einen Totalausfall zu vermeiden, haben wir dann beschlossen, das Auto per ADAC zurücktransportieren zu lassen. Die Werkstatt musste nur den Schaden erklären und bestätigen, dass es da wohl grössere Probleme mit einer schnellen Vor-Ort-Reparatur gäbe, und der ADAC hat zugsagt, dass sie das Auto zu meiner Mitsubishi-Werkstatt in DE (Autohaus Sitz in Zessen) transportieren (dauert ca. 10 Tage). Und wir haben einen Leihwagen bekommen, 24 Stunden kostenlos, damit sind wir dann gestern von Landeck nach Berlin "geheizt" (Renault Scenic Diesel, geht mit Anlauf 199 nach Tacho). Also, über den ADAC kann ICH nicht meckern, wirklich!!!

Jetzt heisst es abwarten und Tee trinken, bis der Schaden in Ruhe analysiert werden kann. Vielleicht falscher Alarm und wirklich nur der Deckel, vielleicht aber auch mehr, wer weiss.

Ich halte Euch auf dem Laufenden über dieses Abenteuer in 1000 Fortsetzungen!

Schöne Grüsse,
Stefan B.

mitsublue
Beiträge: 3492
Registriert: 1. Mär 2003 14:19
Wohnort: Würzburg (BY) oder China
Kontaktdaten:

Kühlsystem

Beitrag von mitsublue » 20. Jun 2014 04:20

Die Symptome könnten zu einem defekten Kühlerverschluß passen,
s. a. http://www.gt-driver.de/forum/viewtopic ... 5&p=25#p25

Benutzeravatar
icke39
Beiträge: 2490
Registriert: 23. Nov 2006 16:14
Wohnort: LEIPZIG

Re: Bruni's Spyder

Beitrag von icke39 » 20. Jun 2014 20:21

Ich hoffe mal nur eine Fortsetzung, daß er wieder flott geht und nicht 1000 daß er Probleme macht. ;-)

Benutzeravatar
sbrunthaler
Beiträge: 3666
Registriert: 15. Nov 2006 17:37
Wohnort: Berlin / Germany
Kontaktdaten:

Re: Bruni's Spyder

Beitrag von sbrunthaler » 2. Jul 2014 20:35

Gute Nachrichten: Anscheinend war es ein defektes Thermostat - Otti's erste Ferndiagnose :-" =D>

Kein CO2 im Kühlmittel, keine Überhitzung mehr, Verbindungsleitung zum Ausgleichsbehälter ist frei. Motor läuft ruhig, Temperatur ist normal, Druckverschluss funktioniert auch.

Anscheinend war der Schlauch doch ein bisschen weich, und das Thermostat (welches den "großen" Kreislauf nicht geöffnet hat) scheint eigentlich ein Konstruktionsfehler zu sein, denn es sollte doch (wenn es kaputt geht) in der sicheren Stellung sein? Naja, erinnert mich an Bodo und das Stilfser Joch...

Jedenfalls Entwarnung, alles gut, kein Millionengrab \:D/

Schöne Grüsse,
Stefan B.

Benutzeravatar
eagledriver
Beiträge: 684
Registriert: 11. Jul 2007 11:46
Wohnort: Hunsrück

Re: Bruni's Spyder

Beitrag von eagledriver » 2. Jul 2014 23:47

hallo Stefan,
Wenn Du Dich erinnerst, hatte ich doch genau das gleiche vor einigen Monaten. Es sind 2 Fehlkonstruktionen: Erstens Thermostat macht im "fail safe" Modus zu, nicht auf... und zweitens wird die Temperatur am Kühler abgegriffen...der ja bei geschlossenem Thermostat nicht heiss wird.
Gruß eagledriver

Benutzeravatar
Otti.99
Beiträge: 1092
Registriert: 14. Mär 2010 16:01
Wohnort: Langelsheim/Harz
Kontaktdaten:

Re: Bruni's Spyder

Beitrag von Otti.99 » 3. Jul 2014 05:39

Freud mich, das es "nur" ein kleiner Schaden ist, auch wenn der Ärger groß ist. Eigentlich ja gut, das der Schlauch geplatzt ist, hat Dich wahrscheinlich vor grösseren Schäden bewart.
Lass die Köpfe und -Dichtungen ruhig noch überprüfen. Bei Überhitzung werden die schnell undicht (allgemein).

Die Fühler am Wasserkühler (1x) hat wohl nur der Gen1 zur Differenzmessung, der andere ist ein Schalter für den Lüfter selber. Die Temperaturen für das Steuergerät, die Klima und die Mittelkonsolenanzeige werden im Thermostatgehäuse gemessen.

Gruß, Otti

Benutzeravatar
Interceptor
Beiträge: 2088
Registriert: 29. Nov 2005 17:28
Wohnort: nähe Stuttgart (Ba.-Wü.)

Re: Bruni's Spyder

Beitrag von Interceptor » 3. Jul 2014 10:58

Sorry für OT:
eagledriver hat geschrieben:Thermostat macht im "fail safe" Modus zu, nicht auf...
das kapiere ich jetzt irgendwie nicht - der GT hat einen Thermostat wie jedes andere Auto auch - wenn der nicht verkehrt herum eingebaut wurde - kann es eigentlich nicht sein, dass der zu bleibt???? und wenn der zu gewesen wäre, wie kann dann der obere Kühlschlauch platzen????? :?

Benutzeravatar
sbrunthaler
Beiträge: 3666
Registriert: 15. Nov 2006 17:37
Wohnort: Berlin / Germany
Kontaktdaten:

Re: Bruni's Spyder

Beitrag von sbrunthaler » 3. Jul 2014 14:29

Tja, irgendwie ist das schon komisch. Das Thermostat war jedenfalls tatsächlich ziemlich "morsch".

Möglicher Fall wäre dieser: Kühlmittel ist warm (wir hatten kurz vorher für 20 Minuten angehalten), aber etwas abgekühlt, sodass das Thermostat den Wasserkühler abgekoppelt hat. In diesem Zustand klemmt es jetzt fest, sodass das Kühlmittel nach dem erneuten Starten nur im inneren Kreis umläuft. Dort baut sich mächtiger Druck auf (und natürlich steigt die Temperatur, aber das habe ich üebrsehen). Aus irgndeinem Grund löst sich das Thermostat schlagartig, und der Rest des Systems steht jetzt auch schlagartig unter hohem Druck. Der Druckverschluss bzw. die Leitung zum Ausgleichsbehälter können den Druck nicht schnell genug abbauen, und der (vielleicht doch geschwächte) obere Kühlerschlauch versagt.

Was Besseres fällt mich leider auch nicht ein.

Schöne Grüsse,
Stefan B.

Benutzeravatar
Interceptor
Beiträge: 2088
Registriert: 29. Nov 2005 17:28
Wohnort: nähe Stuttgart (Ba.-Wü.)

Re: Bruni's Spyder

Beitrag von Interceptor » 3. Jul 2014 16:00

Ich glaube der obere Gewebeschlauch vom Kühler war schon geschwächt (z.B. zu oft hin und her montiert etc.) und hat einfach den Dienst quittiert. Als dann zuviel Kühlwasser gefehlt hat und der Thermostat trocken "lief" wurde der zu heiß und hat daduch Schaden in der Öffnen-/Schließfunktion genommen. Deshalb ist auch die Temperatur nach der provisorischen Reparatur zunächst stark angestiegen, bis sich der Thermostat dann doch noch ruckartig geöffnet hat.

Nachdem nun der Schlauch gewechselt wurde, der Thermostat gewechselt ist, kommt als nächstest der Verlust von Kühlmittel, weil der Kühlerdeckel noch nicht erneuert wurde #-o :-"

Benutzeravatar
sbrunthaler
Beiträge: 3666
Registriert: 15. Nov 2006 17:37
Wohnort: Berlin / Germany
Kontaktdaten:

Re: Bruni's Spyder

Beitrag von sbrunthaler » 3. Jul 2014 16:17

Interceptor hat geschrieben:Ich glaube der obere Gewebeschlauch vom Kühler war schon geschwächt (z.B. zu oft hin und her montiert etc.) und hat einfach den Dienst quittiert. Als dann zuviel Kühlwasser gefehlt hat und der Thermostat trocken "lief" wurde der zu heiß und hat daduch Schaden in der Öffnen-/Schließfunktion genommen. Deshalb ist auch die Temperatur nach der provisorischen Reparatur zunächst stark angestiegen, bis sich der Thermostat dann doch noch ruckartig geöffnet hat.
Auch schön :)
Nachdem nun der Schlauch gewechselt wurde, der Thermostat gewechselt ist, kommt als nächstest der Verlust von Kühlmittel, weil der Kühlerdeckel noch nicht erneuert wurde #-o :-"
Bedenkenträger ... schon bestellt 8)

Gruss
Stefan B.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast